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Manual Tuning Tutorial
Topics in this tutorial:

• Objectives on page 3

• About Tuning on page 3

• About Resolution and Sensitivity on page 4

• About Manual Adjustment of the Resolution on page 4

• About Adjustment of the Resolution on LIT Instruments on page 5

• About Mass Calibration on page 5

• About Manual Mass Calibration on page 6

• Related Documentation on page 6

• Technical Support on page 6

• Prerequisites on page 6

• Manually Tuning and Calibrating in Quadrupole Mode on page 7

• Manually Calibrating the Instrument in LIT Mode on page 11

Objectives
You will learn how to manually tune and calibrate an instrument in quadrupole mode and linear 
ion trap (LIT) mode.

About Tuning
Instrument tuning maximizes the resolution and intensity performance of the instrument. You can 
do the following when you tune an instrument:

• Adjust the resolution offsets values to adjust the intensity and resolution of calibrant 
masses (for quadrupole mode only).

• Select the masses to be calibrated. If needed, masses can be added and removed 
from the calibration list.

• Create one or more unique calibration standard sets. A calibration standard set 
should have at least two compounds for the low and high ends of the mass range of 
interest.

As you tune and calibrate the instrument, changes to the instrument configuration are saved in 
data files in the API Instrument folder. The preset parameters in the API Instrument method folder 
should be used because they were optimized by the FSE during installation.
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About Resolution and Sensitivity
The software uses pre-defined unit, high, low, and open resolution values for quadrupole mode. 
For quadrupole scans, there is a balance between resolution and sensitivity. The wider the peak 
the more intense the peak will be. The opposite is true for narrower peaks. LIT (linear ion trap) 
resolution and sensitivity are not connected because of how the LIT functions.

The following offsets for low and open resolution are typical, but they can be changed according 
to standard operating procedures.

• Low resolution (voltage decrease from unit resolution): 0.03

• Open resolution (voltage decrease from unit resolution): 0.30

The value of the voltage decrease from the unit resolution field may vary from instrument to 
instrument, but for small molecule applications this value should be set to 0.03 for low and 0.3 for 
open. For proteomics applications, the recommended setting is 0.08 to 0.15 for low and 0.3 for 
open. The voltage decrease for low resolution is greater for proteomics applications to allow for 
more isotopes from a multiply-charged profile to be displayed as compared to the setting for 
small molecule applications. The software uses this value to calculate the value of low or open 
resolution in a method.

About Manual Adjustment of the Resolution 
The software has four resolution parameters for the quadrupoles: unit, high, low, and open. The 
peak widths are set at 0.7 (±0.1 Da FWHH) for unit and 0.5 (±0.1) for high resolution. This is done 
by adjusting the resolution offsets. The software calculates the low and open resolution 
parameters from the unit resolution parameter. You can adjust the resolution offsets from the 
Resolution tab in the Tune Method Editor. 

The Q1 resolution is varied for LIT scans depending on the scan used. The Q1 resolution is fixed 
for ER, EMS, and EMC scans. The Q1 resolution for ER scans is preset to open, which allows a 
reasonable width of masses into the LIT.

For EPI, MS3, and TDF scans, you can set Q1 resolution at any of the selected resolution 
parameters. In general, this is set to unit resolution, but it can be set at lower resolution to either 
let a larger mass window into the collision cell and show more isotopes or to increase sensitivity 
the same way you would if you were running an MRM scan at a low resolution.

Table 1-1 Tuning Frequency

Calibration Resolution Optimization

Scan Type Frequency Manual/
Automated

Frequency Manual/
Automated

Q1 and Q3 3 to 6 months Both 3 to 6 months Both

LIT Every two weeks; 
as required

Both 3 to 6 months Automated only

Tip! To check or edit the resolution settings, in Tune and Calibrate mode, click Tools 
> Settings > Tuning Options.
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For LIT scan modes, the resolution is determined by scan speed. In general, the slower the scan 
speed is, the better the resolution will be.

About Adjustment of the Resolution on LIT 
Instruments
The resolution of a peak is determined by the mass of that peak and its peak width. In LIT mode, 
the resolution depends on how fast the ions are being mass-selectively ejected from the LIT. To 
change the sensitivity and resolution of the LIT scan types use the Instrument Optimization 
feature. For more information, see the Getting Started Guide or Help.

About Mass Calibration
Mass calibration is the process of assigning the correct mass-to-charge values to mass peaks. 
By performing a mass calibration using a calibration standard, such as PPG, you can compare 
the results with a previous calibration to determine how close the mass-to-charge values for the 
observed peaks are to the theoretical values. You can then update the previous calibration or, 
more typically, replace it with the new calibration.

You can select multiple masses when calibrating Q1, Q3, and all LIT scans for each polarity. The 
results are stored in a calibration table. When you perform a mass calibration, you are updating 
the calibration table with new DAC (digital-to-analog converter) values from the new calibration. 
DAC values for masses already in the calibration table are updated. All data for masses not 
calibrated in the current calibration are retained. If you choose to replace the mass calibration, all 
previous calibration values for all masses are replaced.

You can perform a mass calibration using a newly acquired spectrum, or you can use a spectrum 
from a stored data file.

While performing a mass calibration, the software:

1. Finds the largest peak in the search range for each selected mass.

2. Obtains the mass, intensity, and peak width values.

3. Compares the observed mass with the expected mass and determines the shift, if 
any. 

4. Compares the peak width with the target peak width.

5. Compares the intensity with the previous calibration.

6. Displays the results in a graph and text format.

7. Saves the calibration table in the instrument data file in the <Drive>:\Analyst 
Data\Projects\API Instrument\Instrument Data folder.
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About Manual Mass Calibration
After you have manually adjusted the Q1 and Q3 quadrupole resolutions, you should check the 
calibration. Changes to the parameters during a resolution optimization can effect the previous 
mass calibration.

The calibration report displays three graphs: the mass shift, the peak width, and the intensity 
difference. 

• The mass shift graph shows the difference between the measured masses from the 
current calibration and the actual masses from the reference table. 

• The peak width graph shows the peak width for each mass as compared to the 
target width selected in the acquisition method.

• The intensity difference graph shows the intensity difference between the previous 
calibration and the current calibration.

In this tutorial, you will learn how to tune and calibrate an instrument. Tuning and calibrating 
should only be performed by experienced instrument operators and tuning instrument 
parameters should only be performed by FSEs. 

Related Documentation

• Getting Started Guide for the Analyst® software (for tuning solutions and 
concentrations)

• Advanced User Guide for the Analyst software

• Analyst software Help system

• Operator’s guide for the instrument

Technical Support
AB SCIEX and its representatives maintain a staff of fully-trained service and technical 
specialists located throughout the world. They can answer questions about the instrument or any 
technical issues that may arise. For more information, visit the Web site at www.absciex.com.

Prerequisites
You should be able to:

• Build an acquisition method

• Submit a batch

The following peripheral devices and equipment are suggested:

• A hardware profile containing the mass spectrometer and syringe is active

• PPG tuning solutions
Analyst® 1.6.1 Software
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Manually Tuning and Calibrating in Quadrupole 
Mode
To properly tune and calibrate the instrument, you must adjust the resolution and perform a mass 
calibration.

For each scan, a different acquisition method is required. Different calibration solutions are used 
for positive and negative mode calibration. If your analysis is a subset of both the scan type and 
the polarity, then you can also tune just one quadrupole, one polarity, or one resolution type 
instead of performing the complete tuning and calibration process for all combinations of 
quadrupole, polarity, and resolution type.

Follow the procedures in the order given:

1. Selecting an Acquisition Method on page 7

2. Adjusting the Resolution on page 8

3. Performing Mass Calibration in Quadrupole Mode on page 9

Selecting an Acquisition Method
Before you begin, make sure the active hardware profile contains the mass spectrometer and a 
syringe.

1. Create a project that you can keep calibration methods and results in. This can be 
specific for instrument tuning or it can be part of a working project.

2. On the Navigation bar, under Tune, double-click Manual Tuning.

3. Go to API Instrument folder and open the acquisition method for calibration. 

4. Infuse 5 to 10 µL/min of either PPG solution for tuning Q1 and Q3 in positive mode, 
or PPG 3000, solution for tuning in Q1 and Q3 negative mode.

5. Select a new project from the project list and then save the method using the same 
name.

Tip! The software is not installed with the default acquisition methods for 
optimizing at high resolution. The only difference, however, between these 
methods and the methods for unit resolution (Q1PosPPG.dam, 
Q1NegPPG.dam, Q3PosPPG.dam, and Q3NegPPG.dam) is the resolution 
type. The first time you tune the instrument and require the high resolution 
methods, you can open the unit resolution methods, change the resolution 
type to high, and then save them with a different name, such as 
Q1PosPPG_high.dam.

Tip! Copy the method so that you can keep the original method for the 
FSE.
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Adjusting the Resolution
Before you begin this procedure, make sure that you have a stable spray.

1. In the Tune Method Editor, on the MS tab, make sure that the MCA check box is 
selected.

2. In the Period section, in the Cycles field, type 10.

3. Click Start.

A mass spectrum pane appears at the bottom of the Manual Tune window.

4. After the MS icon displays Idle, in the mass spectrum pane, right-click and then click 
Open File. 

A new window appears. In it, one mass spectrum data pane appears for each mass 
in the method.

5. On one of the data panes, right-click and then click List Data.

A new pane appears listing the data for the spectrum. This pane contains three tabs: 
Data List, Calibration Peak List, and Peak List.

6. Click the Calibration Peak List tab.

7. If the target masses in the Calibration Peak List do not match the masses displayed, 
right-click the Calibration Peak List, click the appropriate Reference list, and then 
click Use as Reference.

8. Examine the data in the calibration peak list. If the values in the Width (Da) column 
are all 0.7 ±0.1 Da for unit resolution or 0.5 ±0.1 Da for high resolution, then the 
resolution is acceptable. If the values are not within the required tolerance, then 
continue with the next step.

9. Close the panes and then, in the Tune Method Editor, click the Resolution tab.

10. On the Resolution tab, click Advanced. 

The Resolution Table dialog appears. This dialog lists the calibration peak masses 
and their resolution offset values for that scan.

11. For each mass that does not fall into the peak width criteria of 0.7 ±0.1 Da for unit 
resolution or 0.5 ±0.1 Da for high resolution, adjust the offset as follows:

• If the peak is too wide, then increase the offset by 0.05 or less. 

• If the peak is too narrow, then decrease the offset by 0.05 or less.

12. Click Apply to save the changes to the instrument data file and then click Close.

13. Repeat the preceding steps for every mass peak until all peaks in the calibration list 
meet the peak width criteria of 0.7 ±0.1 Da for unit resolution or 0.5 ±0.1 Da for high 
resolution.

14. Click Close.

Tip! This tab appears only if the option to display it is selected. To display 
the Calibration Peak List tab, click Tools > Settings > Appearance 
Options. On the Miscellaneous tab, select the Show Mass Calibration 
Peak List check box, and then click OK. 
Analyst® 1.6.1 Software
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Performing Mass Calibration in Quadrupole Mode
1. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.

2. In the Tune Method Editor, on the MS tab, make sure that the MCA check box is 
selected.

3. In the Period section, in the Cycles field, type 10.

4. Click Start.

A mass spectrum pane appears at the bottom of the Manual Tune window.

5. After the MS icon displays Idle, in the mass spectrum pane, right-click and then click 
Open File. 

In a new window, one mass spectrum pane appears for each mass in the method.

6. (Optional) You can create a table directly from a graphical pane. On one of the data 
panes, right-click and then click List Data.

A new pane appears listing the data for the spectrum.This pane contains three tabs: 
Data List, Calibration Peak List, and Peak List.

• Click the Calibration Peak List tab.

• Examine the data in the calibration peak list. If the value in the Mass Shift 
(Da) column is greater than 0.1 Da for any of the masses, then proceed to the 
next step; otherwise, the mass calibration is complete. 

7. Click anywhere in one of the mass spectrum panes.

8. Click Tools > Calibrate from Spectrum.

The Mass Calibration Option dialog appears.

Tip! This tab appears only if the option to display it is selected. To display 
the Calibration Peak List tab, click Tools > Settings > Appearance 
Options. On the Miscellaneous tab, select the Show Mass Calibration 
Peak List check box, and then click OK. 
Manual Tuning Tutorial
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Figure 1-1 Mass Calibration Option dialog

9. In the Standard list, click PPGs Pos. or PPGs Neg. according to the polarity 
indicated by the acquisition method used. The preset Peak Search Parameters are 
appropriate for most situations.

10. Check that the masses listed in the Reference list include the masses you want to 
use for calibration. If they match, proceed to the next step. If they do not match, then 
do the following:

• Click Edit.

The Reference Table dialog appears.

• Match the masses in the Reference list with the masses you acquired data for 
by selecting or clearing the check boxes in the Use column.

• Click Update Ref. and then click Close.

11. Click Start to begin the mass calibration.

• The software finds the largest peak in the search range for each mass and 
determines the mass, intensity, and peak width values.

• The software compares the mass with the expected mass and determines the 
mass shift, if any, compares the peak width with the target peak width, and 
compares the intensity with the previous calibration. 

• The software displays the mass calibration results graphically and in report 
form.

Note: On instruments with a larger mass range, PPG peaks around 2000 
can give peaks where the most intense isotope is not the first isotope, which 
can cause calibration issues. If this happens, then you can narrow the 
Search Range to 0.8.
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12. If the software has not selected the correct peak for the target mass, then you can 
exclude the point from the calibration. On the point to be excluded, right-click and 
then click Exclude.

13. Click Window and then click the calibration results. This is a text version of the 
Calibration report. 

14. Examine the slope variation values. They must be 1.000 ±0.002. There will be an N/
A for the lowest data point because a point cannot have a slope.

15. If the difference is greater than 0.002, then do not calibrate the instrument. Contact 
AB SCIEX support.

16. If the slope variation numbers are good, go to the Calibration report window.

17. Do one of the following:

• To update values for the changed masses and to add the values from any new 
masses to the existing mass calibration, click Update Mass Calibration. Only 
the existing calibration values for masses that were calibrated on are 
overwritten.

• To completely replace the existing masses and values with the new masses 
and values, click Replace Mass Calibration. All of the existing calibration 
values are overwritten and any mass not calibrated on is removed from the 
table.

18. For the mass calibration changes to take effect, click Save and then click Close.

19. Perform a 10 scan MCA to check the calibration. Repeat the calibration procedure if 
necessary.

Manually Calibrating the Instrument in LIT Mode
To calibrate the instrument in LIT mode, perform a mass calibration for the scan speeds in both 
positive and negative mode.

Follow the procedures in the order given:

1. Selecting the Acquisition Method for Manually Calibrating in LIT Mode on page 11

2. Performing Mass Calibration in LIT Mode on page 12

Selecting the Acquisition Method for Manually Calibrating in 
LIT Mode
Before you begin, make sure the active hardware profile contains the mass spectrometer and a 
syringe.

1. Infuse 5 to 10 µL/min using of Agilent Mix or PPG 3000.

2. On the Navigation bar, under Tune and Calibrate, double-click Manual Tuning.

3. Make sure that you are using the API Instrument project.

4. Click File > Open. 

5. In the Files list, select a method.
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6. Click OK.

The Tune Method Editor displays the details of the selected method.

7. Select a new project from the project list and then save the method data.

Performing Mass Calibration in LIT Mode
1. In the Tune Method Editor, on the MS tab, make sure that the MCA check box is 

selected.

2. On the MS tab, select the polarity and scan rate.

3. On the MS tab, in the Period Summary section, in the Cycles field, type 50.

4. Click Start.

A mass spectrum pane appears at the bottom of the Manual Tune window.

5. After the MS icon displays Idle, in the mass spectrum pane, right-click and then click 
Open File. 

A new window appears with each ion of interest in a separate pane.

6. On one of the data panes, right-click and then click List Data.

A new pane will appear listing the data for the spectrum. This pane contains three 
tabs: Data List, Calibration Peak List, and Peak List.

7. Click the Calibration Peak List tab.

8. Examine the data in the calibration peak list. If the value in the Mass Shift (Da) 
column is greater than 0.1 Da for any of the masses, then proceed to the next step; 
otherwise, the mass calibration is complete. 

9. Click anywhere in one of the mass spectrum panes.

10. Click Tools > Calibrate from Spectrum.

The Mass Calibration Option dialog appears.

Tip! This tab appears only if the option to display it is selected. To display 
the Calibration Peak List tab, click Tools > Settings > Appearance 
Options. On the Miscellaneous tab, select the Show Mass Calibration 
Peak List check box, and then click OK. 
Analyst® 1.6.1 Software
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Figure 1-2 Mass Calibration Option dialog

11. In the Standard list, click PPGs Pos. LIT Ref. or PPGs Neg. LIT Ref. according to 
the polarity indicated by the acquisition method you are using.

12. The preset Peak Search Parameters are appropriate for most situations. If you want 
to change them, click a field and then type the new values.

13. Check that the masses listed in the Reference list match those for which you 
acquired data. If they match, proceed to the next step. If they do not match, complete 
the following steps.

• Click Edit.

The Reference Table dialog appears.

• Match the masses in the Reference list with the masses you acquired data for 
by selecting or deselecting the check boxes in the Use column.

• Click Update Ref. to save the changes.

14. Press Start to begin the mass calibration.

• The software finds the largest peak in the search range for each mass and 
determines the mass, intensity, and peak width values.

• The software compares the mass with the expected mass and determines the 
mass shift, if any, compares the peak width with the target peak width, and 
compares the intensity with the previous calibration. 

• The software displays the mass calibration results graphically and in report 
form.

15. Go to the window menu and select the calibration results. This is a text version of the 
Calibration report. 

Note: Do not use the middle peak width graph indicators, meaning the 
dotted lines. These were created for quadrupole scans and do not apply to 
LIT scans.
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16. Examine the slope variation values. they need to be 1.000 plus or minus 0.002. 
There will be an N/A for the lowest data point since a point cannot have a slope.

If the difference is greater than 0.002 then there is either a problem with the 
instrument or the peak could be incorrectly labelled. Do not Calibrate the instrument 
if this situation occurs. contact an expert user or AB technical support.

17. If the slope variation numbers are good, go to the Calibration report window.

18. Do one of the following:

• To update values for the changed masses and to add the values from any new 
masses to the existing mass calibration, click Update Mass Calibration. Only 
the existing calibration values for masses that were calibrated on are 
overwritten.

• To completely replace the existing masses and values with the new masses 
and values, click Replace Mass Calibration. All of the existing calibration 
values are overwritten and any mass not calibrated on is removed from the 
table.

19. For the mass calibration changes to take effect, click Save and then click Close. 

20. Perform a 10 scan MCA to check the calibration. Repeat the calibration procedure if 
necessary.

Table 1-2 Icons in Tune and Calibrate Mode

Icon Name Function
Calibrate from spectrum Click to open the Mass Calibration Option dialog 

and use the active spectrum to calibrate the 
instrument.

Manual Tune Click to open the Manual Tune Editor.

Compound Optimization Click to optimize for a compound using infusion of 
FIA.

View Queue Click to view the sample queue.

Instrument Queue Click to view a remote instrument station.

Status for Remote Instrument Click to view the status of a remote instrument.

Reserve Instrument for Tuning Click to reserve the instrument for tuning and 
calibrating.

IDA Method Wizard Click to start the IDA Method wizard.
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